<!DOCTYPE html><html lang="et"><head><meta charSet="utf-8" /><link rel="canonical" href="https://rahatarkus.ohtuleht.ee//1075376/vihaohutamine-ja-labupildid-sonavotud-sotsiaalmeedias-voivad-toole-kandideerides-ukse-taha-jatta" /><link rel="shortcut icon" href="/ico/32x32/ohtuleht_32x32.ico" /><link rel="apple-touch-icon" sizes="72x72" href="/ico/72x72/ohtuleht_72x72.png" /><link rel="apple-touch-icon" sizes="114x114" href="/ico/114x114/ohtuleht_114x114.png" /><link rel="apple-touch-icon" sizes="144x144" href="/ico/144x144/ohtuleht_144x144.png" /><link rel="manifest" href="/manifest.json" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><title>VIHAÕHUTAMINE JA LÄBUPILDID: sõnavõtud sotsiaalmeedias võivad tööle kandideerides ukse taha jätta</title><meta property="fb:app_id" content="445736468784099" /><meta name="description" content="Tööle kandideerides pole visiitkaardiks ainult CV – tihti visatakse pilk peale ka kandidaadi sotsiaalmeedia postitustele. Eitava otsuse viimaseks kaalukeeleks võibki osutuda just seal tehtud vastakas sõnavõtt või pilt käest läinud peolt. Oskuslikult oma sotsmeedia profiili kujundades võib see aga saada heaks liitlaseks." /><meta property="og:title" content="VIHAÕHUTAMINE JA LÄBUPILDID: sõnavõtud sotsiaalmeedias võivad tööle kandideerides ukse taha jätta" /><meta property="og:type" content="article" /><meta property="og:url" content="https://rahatarkus.ohtuleht.ee/1075376/vihaohutamine-ja-labupildid-sonavotud-sotsiaalmeedias-voivad-toole-kandideerides-ukse-taha-jatta" /><meta property="og:image" content="https://p.ocdn.ee/59/i/2022/12/2/coy5j2h2.qrx.jpg" /><meta property="og:image:width" content="1080" /><meta property="og:image:height" content="720" /><meta property="og:description" content="Tööle kandideerides pole visiitkaardiks ainult CV – tihti visatakse pilk peale ka kandidaadi sotsiaalmeedia postitustele. Eitava otsuse viimaseks kaalukeeleks võibki osutuda just seal tehtud vastakas sõnavõtt või pilt käest läinud peolt. Oskuslikult oma sotsmeedia profiili kujundades võib see aga saada heaks liitlaseks." /><meta itemProp="genre" content="News" /><meta itemProp="articleSection" content="Tööelu" /><meta name="next-head-count" content="20" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="true" /><link href="https://fonts.googleapis.com/css2?family=Fira+Sans+Condensed:wght@400;700&amp;family=PT+Serif:ital,wght@0,400;0,700;1,400;1,700&amp;family=Roboto:ital,wght@0,400;0,500;0,700;1,400;1,500&amp;family=Fira+Sans:ital,wght@0,600&amp;display=swap" rel="stylesheet" /><style>a {color: inherit}</style><link rel="preload" href="/_next/static/css/4d440e188725ae9a.css" as="style" /><link rel="stylesheet" href="/_next/static/css/4d440e188725ae9a.css" data-n-g="" /><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script src="/_next/static/chunks/webpack-49c62f4f050ade6a.js" defer=""></script><script src="/_next/static/chunks/framework-81da43a8dcd978d9.js" defer=""></script><script src="/_next/static/chunks/main-4e9617298ca9b3a6.js" defer=""></script><script src="/_next/static/chunks/pages/_app-1e00a5cd768e60b0.js" defer=""></script><script src="/_next/static/chunks/91-726ef0666c10345e.js" defer=""></script><script src="/_next/static/chunks/160-88a51a3d990c62dc.js" defer=""></script><script src="/_next/static/chunks/711-db7627122b862cb4.js" defer=""></script><script src="/_next/static/chunks/556-c902132d736c2073.js" defer=""></script><script src="/_next/static/chunks/761-40c5cbbbd3fd82fe.js" defer=""></script><script src="/_next/static/chunks/417-ad0dadb8f7fede97.js" defer=""></script><script src="/_next/static/chunks/304-50e26058805551c1.js" defer=""></script><script src="/_next/static/chunks/770-81c5e6f5ce5be463.js" defer=""></script><script src="/_next/static/chunks/pages/article/%5Bid%5D/%5B%5B...slug%5D%5D-2a7c46805790b0e9.js" defer=""></script><script src="/_next/static/s-d940224f2e65aa5340de6/_buildManifest.js" defer=""></script><script src="/_next/static/s-d940224f2e65aa5340de6/_ssgManifest.js" defer=""></script><script src="/_next/static/s-d940224f2e65aa5340de6/_middlewareManifest.js" defer=""></script></head><body><div id="__next"><div class="style-wrapper rahatarkus"><p></p><div class="root-wrapper"><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><button aria-label="Ava menüü" class="page-header--burger-button"></button><div class="page-header--logo "><a class="logo-main" href="https://www.ohtuleht.ee/"><img class="logo-main__logo" alt="Main ohtuleht logo" src="/assets/logo-ohtuleht-white.svg" /></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li class=""><a href="https://www.ohtuleht.ee/uudised">Uudised</a></li><li class=""><a href="https://elu.ohtuleht.ee">Elu</a></li><li class=""><a href="https://sport.ohtuleht.ee">Sport</a></li><li class=""><a href="https://naine.ohtuleht.ee">Naine</a></li><li class=""><a href="https://tervis.ohtuleht.ee">Tervis</a></li><li class="active"><a href="https://rahatarkus.ohtuleht.ee">Rahatarkus</a></li><li class=""><a href="https://loodus.ohtuleht.ee">Loodus</a></li><li class=""><a href="https://www.liigume.ee">Liigume</a></li><li class=""><a href="https://ajalugu.ohtuleht.ee">Ajalugu</a></li><li class=""><a href="https://toidutare.ohtuleht.ee">Toidutare</a></li><li class=""><a href="https://kodu.ohtuleht.ee">Kodu</a></li><li class=""><a href="https://pood.ohtuleht.ee/lugema">Digilehed</a></li><li class=""><a href="https://ristsona.ohtuleht.ee">Ristsõna</a></li><li class=""><a href="https://laps.ohtuleht.ee">Laps</a></li></ul></nav></div><div class="page-header--buttons"><button type="button" class="btn btn--theme-dark btn--height-30 page-header--buttons-hint"><div class="btn--theme-dark__icon"></div><span class="btn--theme-dark__text">Vihja</span></button><button type="button" class="btn btn--theme btn--height-30 btn--subheader">Sisene</button></div></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><nav class="page-subheader--highlight-links"><ul><li><a href="https://rahatarkus.ohtuleht.ee/rahanutikus">Rahanutikus</a></li><li><a href="https://rahatarkus.ohtuleht.ee/teemalehed/raha">Raha</a></li><li><a href="https://rahatarkus.ohtuleht.ee/kinnisvara">Kinnisvara</a></li><li><a href="https://rahatarkus.ohtuleht.ee/tarbija">Tarbija</a></li><li><a href="https://rahatarkus.ohtuleht.ee/tehnika">Tehnika</a></li><li><a href="https://rahatarkus.ohtuleht.ee/reisimine">Reisimine</a></li><li><a href="https://rahatarkus.ohtuleht.ee/tooelu">Tööelu</a></li><li><a href="https://rahatarkus.ohtuleht.ee/teemalehed/parim-tooandja">Parim tööandja</a></li><li><a href="https://rahatarkus.ohtuleht.ee/teemalehed/borsisupp">„Börsisupp“</a></li><li><a href="https://www.ohtuleht.ee/olraadio/jargminepeatus">„Järgmine peatus“</a></li></ul></nav></div></div></div></div></header><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main-article"><article class="page-layout--container"><p></p><div class="page-layout--block"><div class="page-layout--content max-width"><div class="page-layout--inner"><div class="article-main--header"><div class="image-gallery imageGallery--inner noFullScreen 2670566 " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button title="Ava galerii" type="button" class="article-main--gallery-fullview-large"></button><span><button title="Eelmine" type="button" class="article-main--gallery-prev"></button><button title="Järgmine" type="button" class="article-main--gallery-next"></button></span><div class="image-gallery-swipe content"><div class="image-gallery-slides content"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/12/2/coy5j2h2.qrx.jpg" /><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/12/2/coy5j2h2.qrx.jpg" /><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/12/2/coy5j2h2.qrx.jpg" /><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/12/2/coy5j2h2.qrx.jpg" /><img class="article-image" src="https://p.ocdn.ee/53/i/2022/12/2/coy5j2h2.qrx.jpg" alt="VIHAÕHUTAMINE JA LÄBUPILDID: sõnavõtud sotsiaalmeedias võivad tööle kandideerides ukse taha jätta" /></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1280px)" srcSet="https://p.ocdn.ee/59/i/2022/12/2/xezyt1ym.4n2.jpg" /><source media="(min-width: 1024px)" srcSet="https://p.ocdn.ee/59/i/2022/12/2/xezyt1ym.4n2.jpg" /><source media="(min-width: 680px)" srcSet="https://p.ocdn.ee/59/i/2022/12/2/xezyt1ym.4n2.jpg" /><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2022/12/2/xezyt1ym.4n2.jpg" /><img class="article-image" src="https://p.ocdn.ee/53/i/2022/12/2/xezyt1ym.4n2.jpg" alt="VIHAÕHUTAMINE JA LÄBUPILDID: sõnavõtud sotsiaalmeedias võivad tööle kandideerides ukse taha jätta" /></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name"><p>MÕTLE, MIDA POSTITAD: Sotsiaalmeedia postitused võivad olla tööle saamisel sama olulised kui CV.</p></span><span>Foto<!-- -->: <!-- -->Vida Press<!-- --></span></div></div><div class="article-main--min-height"><div class="article-main--content article-main--excerpt formatted--content article-main--details"><div class="article-main--details--inner flex align-items-center" data-date="6. detsember 2022 11:01"><span class="author">Helen Serka-Sanchez</span><span>, </span> täna 11:01<!-- --></div></div><div class="article-main--content article-main--excerpt formatted--content"><p>Tööle kandideerides pole visiitkaardiks ainult CV – tihti visatakse pilk peale ka kandidaadi sotsiaalmeedia postitustele. Eitava otsuse viimaseks kaalukeeleks võibki osutuda just seal tehtud vastakas sõnavõtt või pilt käest läinud peolt. Oskuslikult oma sotsmeedia profiili kujundades võib see aga saada heaks liitlaseks.</p></div></div></div></div></div><img src="https://g.ocdn.ee/a/1075376/c.gif" class="hidden" width="1" height="1" alt="" /><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content"><p>Tehes postitusi Instagramis, Facebookis või Twitteris kipume unustama, et neid näevad sajad inimesed. Isegi kui konto on seadistatud kinniseks, siis väikeses Eestis leidub ikka ühiseid sotsmeedia tuttavaid, kes võimalikule tööandjale postitustest ülevaate saavad teha. Seega tasub põhjalikult kaaluda, millise kuvandi sa avalikkusele seal endast jätad.</p></div><div class="article-main--content article-main--order"><div class="order-plans"><h3>Edasi lugemiseks vali endale sobiv plaan:</h3><div class="order-plan order-plan--yellow"><div class="order-plan__main"><div class="order-plan__description"><h3>Telli Õhtulehe digipakett</h3><div class="order-plan__option order-plan__option--multiple" role="none">Vaata võimalusi</div></div></div><div class="order-plan__options"><ul><li><strong>11 erinevat</strong> digiväljaannet</li><li>Üle <strong>2000 artikli kuus</strong></li><li>Jagamisõigus <strong>4 sõbraga</strong></li><li>Tellijatele <strong>mõeldud auhinnad</strong></li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 0 / nädal</span><span>€ 11.99 / kuu</span></div></div><a href="https://pood.ohtuleht.ee/buy/DIGI22_N2DAL" class="btn btn--dark btn--width-large">Telli</a></div></div><div class="order-plan order-plan--light"><div class="order-plan__main"><div class="order-plan__description"><h3>Osta üks artikkel</h3><div class="order-plan__option order-plan__option--single">Ühe artikli lugemisõigus</div></div></div><div class="order-plan__options"><ul><li>Ühe artikli lugemisõigus</li></ul><div class="order-plan__option order-plan__option--flipped" role="none">Näita vähem</div></div><div class="order-plan__order"><div class="order-plan__price"><div class="order-plan__value"><span>€ 3.99 </span></div></div><button type="button" class="btn btn--dark btn--width-large">Osta</button></div></div><div class="order-plans__login">Tellimus olemas?<!-- --> <!-- --><a role="none">Logi sisse</a></div></div><div class="LazyLoad"></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content"><div class="article-main--actions footer"><div class="actions"><div class="share"><div class="share--items"><button aria-label="facebook" class="react-share__ShareButton share--item facebook" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="twitter" class="react-share__ShareButton share--item twitter" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="email" class="react-share__ShareButton share--item mail" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="whatsapp" class="react-share__ShareButton share--item whatsapp" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"></button><button aria-label="Teade toimetajale" class="share--item report"></button></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/sotsiaalmeedia">sotsiaalmeedia</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tooandja">tööandja</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/tooelu">tööelu</a></li></ul></div></div></div></div></div><div class="page-layout--block page-layout--block__footer"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content footer"><div class="article-main--details footer"><div class="article-main article-main--related"><div class="styled-header__type-1"><h2><span class="related-articles--icon overwrite-color"></span>Samal teemal<!-- --></h2></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://rahatarkus.ohtuleht.ee/1048043/toole-kandideerimine-ei-onnestu-need-olulised-sammud-aitavad-sind-unistuste-ametile-lahemale"><img src="https://p.ocdn.ee/23/i/2021/11/9/qb0dwgdi.5xh.jpg" alt="Tööle kandideerimine ei õnnestu? Need olulised sammud aitavad sind unistuste ametile lähemale  " /></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://rahatarkus.ohtuleht.ee/1048043/toole-kandideerimine-ei-onnestu-need-olulised-sammud-aitavad-sind-unistuste-ametile-lahemale">Tööle kandideerimine ei õnnestu? Need olulised sammud aitavad sind unistuste ametile lähemale </a> <!-- --></div><a class="article-unit--section-inner text-color-type-32" href="https://rahatarkus.ohtuleht.ee/tooelu">Tööelu</a><span class="related-articles-item--info"> 28. oktoober 2022 08:11<!-- --></span></div></div><div class="related-articles-item"><div class="related-articles-item--image"><a role="none" class="img" href="https://rahatarkus.ohtuleht.ee/1054230/edukalt-uude-ametisse-5-kusimust-mida-kindlasti-pead-toointervjuul-kusima"><img src="https://p.ocdn.ee/23/i/2022/1/26/o0ea2y0u.bfz.jpg" alt="EDUKALT UUDE AMETISSE: 5 küsimust, mida kindlasti pead tööintervjuul küsima" /></a></div><div class="related-articles-item--content styled-font"><div class="related-articles-item--name"><a role="none" class="styled-link__type-1" href="https://rahatarkus.ohtuleht.ee/1054230/edukalt-uude-ametisse-5-kusimust-mida-kindlasti-pead-toointervjuul-kusima">EDUKALT UUDE AMETISSE: 5 küsimust, mida kindlasti pead tööintervjuul küsima</a> <!-- --></div><a class="article-unit--section-inner text-color-type-32" href="https://rahatarkus.ohtuleht.ee/tooelu">Tööelu</a><span class="related-articles-item--info"> 19. aprill 2022 14:17<!-- --></span></div></div></div><div class="article-main--comments"><h2 class="styled-header__type-1"><span class="comments--icon overwrite-color"></span>Kommentaarid  <!-- --><a class="styled-link" href="https://rahatarkus.ohtuleht.ee/1075376/kommentaarid">(<!-- -->3<!-- -->)<!-- --></a></h2><div class="comment--form type-2"><form class="comment--form"><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox"><input type="text" placeholder="Sinu nimi..." maxLength="50" value="" /></div></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Kirjuta kommentaar..." maxLength="600" rows="1" id="1075376-comment-form"></textarea></div></div></form></div><div class="comments--list"><div class="comment"><div class="comment--inner"><div class="comment--detail"><span class="comment--author">Radikaalsem maailmavaade</span><span class="comment--datetime"> 3. detsember 2022 16:13<!-- --></span></div><div class="comment--content"><div class="comment--text">tähendab USA ja tema liitlaste sõdade ja kuritegudega mittenõustumist, nende hukkamõistu. See tähendab ka natsiideoloogiaga mittenõustumist , ajaloo ümberkirjutamisega mittenõustumist. See tähendab ka töökohtadel juhtkonna ja selle pugejateringi kuuluvate ja silmakitrjalike inimeste rumalustele mitteallumist ja oma väärikuse eest seismist. Kõik see on muidugi meil karistatav ja taunitav.</div><div class="comment--actions-content"><div class="comment--actions-inner comment--actions-link"><a href="#" class="js-comment-reply-form-show"><span>Vasta</span></a></div><div class="comment--actions-inner comment--actions-link"><a href="#"><span>Teata ebasobivast kommentaarist</span></a></div></div></div><div class="comment--likes"><div class="comment--likes-down"><a href="#"><div class="comment--likes-down-icon"></div></a><span>0<!-- --></span></div><div class="comment--likes-up"><a href="#"><div class="comment--likes-up-icon"></div></a><span>0<!-- --></span></div></div></div></div><div class="comment comment__last"><div class="comment--inner"><div class="comment--detail"><span class="comment--author">e.</span><span class="comment--datetime"> 2. detsember 2022 15:47<!-- --></span></div><div class="comment--content"><div class="comment--text">Kas see artikkel oli ähvardus?</div><div class="comment--actions-content"><div class="comment--actions-inner comment--actions-link"><a href="#" class="js-comment-reply-form-show"><span>Vasta</span></a></div><div class="comment--actions-inner comment--actions-link"><a href="#"><span>Teata ebasobivast kommentaarist</span></a></div></div></div><div class="comment--likes"><div class="comment--likes-down"><a href="#"><div class="comment--likes-down-icon"></div></a><span>0<!-- --></span></div><div class="comment--likes-up"><a href="#"><div class="comment--likes-up-icon"></div></a><span>0<!-- --></span></div></div></div></div></div><div class="article-main--comments-bottom"><a class="styled-link" href="https://rahatarkus.ohtuleht.ee/1075376/kommentaarid">Kõik kommentaarid</a></div></div></div><div class="content-marketing-list-unit content-marketing-list-unit--article color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title"><h2>SISUTURUNDUS</h2></div><div class="ttl-box--content"><div class="ttl-box--link"><a href="https://www.ohtuleht.ee/sisuturundus">Rohkem</a></div></div></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://rahatarkus.ohtuleht.ee/1075303/aasta-lopuni-soodusintress-6-5-aastas"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://rahatarkus.ohtuleht.ee/1075303/aasta-lopuni-soodusintress-6-5-aastas">Aasta lõpuni soodusintress 6,5% aastas!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://rahatarkus.ohtuleht.ee/1073848/kohvinautleja-siin-on-midagi-sulle-terminali-teenindusjaamast-leiab-nuud-auhinnatud-kohvi"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://rahatarkus.ohtuleht.ee/1073848/kohvinautleja-siin-on-midagi-sulle-terminali-teenindusjaamast-leiab-nuud-auhinnatud-kohvi">KOHVINAUTLEJA, SIIN ON MIDAGI SULLE! Terminali teenindusjaamast leiab nüüd auhinnatud kohvi!</a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://rahatarkus.ohtuleht.ee/1074808/miks-vajab-lauluvaljak-uuendamist"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://rahatarkus.ohtuleht.ee/1074808/miks-vajab-lauluvaljak-uuendamist">Miks vajab lauluväljak uuendamist? </a> <!-- --></div></div><div class="content-marketing-unit" role="none"><div class="content-marketing-unit--image"><div class="img"><a role="none" href="https://rahatarkus.ohtuleht.ee/1074857/tallinna-hoiu-laenuuhistu-sajandipikkuse-traditsiooni-hoidja"><div class="LazyLoad"></div></a></div></div><div class="content-marketing-unit--content styled-font"><a role="none" href="https://rahatarkus.ohtuleht.ee/1074857/tallinna-hoiu-laenuuhistu-sajandipikkuse-traditsiooni-hoidja">Tallinna Hoiu-laenuühistu: sajandipikkuse traditsiooni hoidja</a> <!-- --></div></div></div></div></div></div></div><p></p></article><div class="LazyLoad page-layout--next-content"></div></div></div></div></div></div></div></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>